StackTrace compression not matching Groovy closures correctly where Groovy could be between 1.7.5 and 1.8

Description

None

Assignee

Paul Hammant

Reporter

Paul Hammant

Labels

None

Components

Fix versions

Affects versions

Priority

Trivial
Configure