StepsBehaviour tests fail with JDK 1.5

Description

All unit tests pass with JDK 1.6, but some StepsBehaviour tests fail with JDK 1.5.

Scenarios pass with both JDK 1.5 and 1.6.

Assignee

Unassigned

Reporter

Mauro Talevi

Labels

None

Components

Fix versions

Priority

Minor
Configure