Upgrade Selenium version

Description

I am using Jbehave web 3.5.5 with Selenium 3.26.0 which in turn support till Mozilla v16.
Could you please upgrade Jbehave web to support latest selenium webdriver and Mozilla versions.

Assignee

Unassigned

Reporter

Naveen Kumar

Labels

None

Components

Fix versions

Affects versions

Priority

Minor
Configure